Feil (9): Inkompatibel PHP-versjon (7.2.14-1+0~20190113100742.14+stretch~1.gbpd83c69)